De deelnemer is ingeschreven in de opleiding maar als ik de opleidingsvraag open dan heeft deze de status 'wachtlijst'. Waarom heeft de opleidingsvraag niet de status 'ingepland'? Hoe herstel ik dit?
Oorzaak
| Dit komt omdat niet alle vraagonderdelen die je terugvindt in de opleidingsvraag zijn ingeschreven in een opleiding. Coachview verzet de status van de opleidingsvraag van 'ingepland' naar 'wachtlijst' zodat je er op attent wordt gemaakt dat er nog handelingen nodig zijn. |
| In bovenstaand voorbeeld zie je dat er minder onderdelen aan de opleiding zijn gekoppeld dan aan de opleidingsvraag. In de opleiding mis je 'Vragen' en 'Examen'. Deze onderdelen hebben dus de status 'Wachtlijst' gekregen. |
| De status van de opleidingsvraag is veranderd van 'ingepland' naar 'wachtlijst. |
Oplossing
Oplossing 1, inschrijven in een andere opleiding |
|
| De status van de opleidingsvraag veranderd in 'Ingepland'. |
Oplossing 2, laten vervallen |
|
| De status van de opleidingsvraag veranderd in 'Ingepland'. |
Februari '26